Hem / IT / Osäkert PHP 5 ännu osäkrare efter årsskiftet

Osäkert PHP 5 ännu osäkrare efter årsskiftet


Vid årsskiftet upphör utvecklarna att stödja det populära skriptspråket PHP i version 5. Uppgradera till PHP 7, annars får du inga säkerhetsuppdateringar efter årsskiftet. Källa: Länk till full IDG inlägg

kommentarer

Titta också

Dela en pdf i molnet – så fixar du det utan kostnad

Att dela en pdf-fil i molnet behöver varken vara dyrt eller krångligt. Här är det …